Uploaded image for project: 'Modules'
  1. Modules
  2. MODULES-4482

Deprecate current version of Concat and move to Puppet 4 only

    XMLWordPrintable

Details

    • Epic
    • Status: Closed
    • Normal
    • Resolution: Fixed
    • None
    • None
    • None
    • None
    • Concat Puppet 4 Release
    • Modules
    • Needs Assessment

    Attachments

      Issue Links

        Activity

          People

            Unassigned Unassigned
            craig.gomes Craig Gomes
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:

              Zendesk Support