Uploaded image for project: 'Modules'
  1. Modules
  2. MODULES-7549

postgresql: Update Apt Dependency to 5.x

    XMLWordPrintable

Details

    • Improvement
    • Status: Resolved
    • Normal
    • Resolution: Fixed
    • None
    • None
    • postgresql, supported
    • None
    • Needs Assessment

    Description

      The latest version of the apt module is now 5.0.0.  Current postgresql dependency is listed as apt < 5.0.0.  Please test and update this module for apt 5.x.

      Attachments

        Activity

          People

            Unassigned Unassigned
            nabber00 Neil M
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:

              Zendesk Support