Uploaded image for project: 'PuppetDB'
  1. PuppetDB
  2. PDB-906

PR (1096): Mention that a -contrib package is required when install pg_trgm - kbarber

    Details

    • Type: Improvement
    • Status: Closed
    • Priority: Normal
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: PDB 2.2.1
    • Component/s: DOCS
    • Labels:
    • Template:
    • Story Points:
      0
    • Sprint:
      PuppetDB 2014-10-08

      Description

      Mention that a -contrib package is required when install pg_trgm

      Pull Request Description


      Signed-off-by: Ken Barber <ken@bob.sh>


      (webhooks-id: abbdb29591deffed8a42a6c738828edb)

        Attachments

          Activity

            People

            • Assignee:
              ken Ken Barber
              Reporter:
              gepetto-bot gepetto-bot
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Zendesk Support