Try out puppet acceptance against aio packages for non-el7 linux platforms (PUP-4093)

[PUP-4152] Try Debian 8 32-bit Created: 2015/03/09  Updated: 2015/04/09  Resolved: 2015/03/10

Status: Closed
Project: Puppet
Component/s: None
Affects Version/s: None
Fix Version/s: PUP 4.0.0

Type: Sub-task Priority: Normal
Reporter: Kylo Ginsberg Assignee: Unassigned
Resolution: Fixed Votes: 0
Labels: None
Remaining Estimate: Not Specified
Time Spent: Not Specified
Original Estimate: Not Specified

Template:
Sprint: Client 2015-03-18

 Comments   
Comment by Kylo Ginsberg [ 2015/03/10 ]

Success! https://gist.github.com/91bcc45c75d575480acf

Generated at Mon Dec 09 02:57:25 PST 2019 using JIRA 7.7.1#77002-sha1:e75ca93d5574d9409c0630b81c894d9065296414.